Fragen und AntwortenKategorie: PelletkesselProblem mit zu vielen Datenfühlern (P21 mit A25 und JBR-1 WIFI)
Thomas Bierwagen fragte vor 2 Monaten

Hallo,

bin gerade am verzweifeln…

Wie in der Überschrift bereits erwähnt, habe ich Probleme alle 7 Temperaturfühler an der JBR-1 zum Laufen zu bekommen.

Mein Hydraulikplan ist 311, also Pelletbrenner mit 1 HK und 1 Pufferspeicher.

Die Temperaturfühler sind: HK1/VL, HK1/RL, Puffer1/O, Puffer1/M, Puffer1/U, KS1/VL, Aussentemp.

Die drei Pufferfühler hängen zusammen an einem Kabel zur JBR.

Ich bekomme jeden Fühler einzeln angemeldet, mit den korrekten Temperaturwerten.

Wenn ich jetzt alle Fühler anschließe (und die Fühler laden lasse natürlich), laufen die Temperaturwerte auf 127 Grad.

Wenn ich nur einige Fühler anklemme, werden wieder die korrekten Temperaturen angezeigt.

Die Auswahl der Fühler spielt keine Rolle, es funktionieren alle Kombinationen.

Bei dem dritten(vierten) Fühleranschluß „spinnt“ die Temperaturanzeige wieder.

Z.Zt. laufen die 3 Pufferfühler und der Außentemperaturfühler.

Kein weiterer Fühleranschluß möglich (egal welcher).

Hatte auch schon die Kombi 3 Pufferfühler + KS1/VL (läuft).

Ebenso HK1/VL, HK1/RL + KS1/VL ODER Aussentemp. (läuft).

An dem 5V Anschluß der JBR-1 WIFI (FW. 3.1.56) liegen 4,96V an.

Das ganze funktionierte seit Inbetriebnahme Winter 2015!

Vor ca. 2 Jahren war die JBR-1 plötzlich „tot“ und wurde bei Atmos repariert.

Seit dieser Zeit etwa, schlage ich mich mit diesem Problem herum…

Jemand eine Idee ?



Feueresel Schrieb vor 2 Monaten

…, meine Steuerung ist der Raumthermostat im Wohnzimmer , der regelt die Vorlauftemperatur.
Dazu noch die maximal eingestellte Vorlauftemperatur, dass ist alles.
Ach so und ab und an Kessel anfeuern, bei bedarf Holz auf wenig Rest – Glut nachlegen 🙂