Fragen und AntwortenProbleme mit Atmos DC25 GS
Arco80 antwortete vor 13 Jahren

Hallo Atmosgemeinde,
bin neu in diesem Forum und hoffe das uns jemand helfen kann. Bei der Internetsuche wegen problemen bin ich auf euer Forum gestoßen und hab mich gleich angemeldet.

So nun zu unserem Problem. Eigendlich nicht ich hab das problem, sondern mein Schwiegervater. Da er aber keinen Anschluss ans www hat, versuch ich mal die Probleme zu schildern.
Die betreffende Anlage wurde 1 Woche vor Weihnachten in Betrieb genommen. Installiert wurden durch eine Fachfirma (welche sich jetzt mit faulen Ausreden drückt)folgende Komponenten:
-Atmos DC 25 GS als Holzvergaser
-Schichtenspeicher mit 850 Liter Speicherinhalt, welcher noch durch Solar und eine Flüssiggastherme von Buderus mit 24 kW gespeißt wird. Die Therme ist aber nur für den Notfall gedacht und momentan nicht in Betrieb.
Geheizt wird jetzt mit 4Jahre gelagertem Holz unterschiedlicher Art.

Beheizt werden 250qm Fußbodenheizung mit Niedertemperatur
und 230qm als normales Heizkörperprinzip, wobei 100qm ständig beheizt werden(2Wohnzimmer, 2Küchen,…)

Nun folgendes Problem: Der oben genannte Kessel funktionierte an den ersten 3Tagen ohne Probleme so wie er soll. Danach lies die Wirkung allmählig nach und die erreichte Temperatur sank. Ausserdem konnte keine richtige Vergasung mehr beobachtet werden, zusätzlich stieg der Verbrauch. Der Ascheanfall beläuft sich momenten auf ca. 2x 10Liter Eimer pro Tag. Der Ofen verbrennt mehr, die Vergasung ist stark zurück gegangen bis gar nicht mehr. Eine komplette Füllung reicht gerade mal für 5 Stunden, danach ist der Ofen restlos aus!
Wir haben den Ofen schon komplett gereinigt, alle Dichtungen kontrolliert und das Abgasrohr geprüft- leider ohne Erfolg. Alle Lüftungsöffnungen mit Kompressor durchgeblasen- nichts!

Wer kann uns weiter helfen. Woran konnte es liegen? Ich danke euch im vorraus!



4 Antworten
bfwilli antwortete vor 13 Jahren
retech antwortete vor 13 Jahren

hallo,
wenn deine Anlage schon mal funktioniert hat, so ist der Fehler an einem Bauteil zu suchen. z.B. Rücklaufanhebung!
oder es hat sich nach den 3 Tagen irgendetwas verstellt.

Wichtig ist zu wissen wie und was du an deiner Holzanlage angebaut hast.

Franco

juergen antwortete vor 13 Jahren

Ich habe diesen beitrag gemeledet weil er hier nichts zu suchen hat!!

Arco80 antwortete vor 13 Jahren

Prüfe deinen Kondesator vom Lüfter und reinige deine Düsen…
(vieleicht läuft dein Lüfter auf halber Leistung.)Ich hatte das gleiche…